Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Seicento springt nicht mehr an.

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Seitenblinker gleich??? << :: >> Teilekatalog vom Fiathändler  
Autor Nachricht
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 30.10.2004, 21:23    Titel: Seicento springt nicht mehr an.

Hallo, folgendes ist geschehen: Motor wegen Überhitzung (Kühlerventilator lief nicht) ausgeschaltet, Fahrzeug mit dem Anhänger abgeholt und eine defekte Kopfdichtung festgestellt.
Heute wurde die Dichtung, Zahnriemen und Spannrolle erneuert. Alles sorgfältig zusammengeschraubt, Kühlflüssigkeit aufgefüllt und gestartet.
Nix. Der Wagen springt nicht mehr an, kann er auch nicht da kein Zündfunke da ist.
Alle Steckverbinder sind richtig zusammengesteckt, ein Fehler beim Zusammenbau kann ausgeschlossen werden.
Ich tippe auf die Wegfahrsperre, da der Akku 2 Tage lang abgeklemmt war.
Die Codekarte und alle Schlüssel sind vorhanden. Wie komme ich jetzt weiter?
Es handelt sich übrigens um einen 99er Sporting mit 16000 km.
Danke für Eure Hilfe!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 30.10.2004, 22:17    Titel:

guck in den Thread Fiat-CODE Very Happy
Benutzer-Profile anzeigen
nrg007
CW-Team


Anmeldedatum: 16.08.2004
Beiträge: 3875
Fahrzeug: Fiat Seicento
Wohnort: Wanne-Eickel Ruhrgebiet - NRW

BeitragVerfasst am: 30.10.2004, 22:17    Titel:

Wie lang der Akku abgeklemmt war ist der Wegfahrsperre egal. Daran wirds nicht liegen. Hab bei mir die Batterie schon mal ein paar Wochen raus gehabt. Das ist wurscht.

Um das sicherzustellen gibts beim Seicento ein Notfallprozedere. Das kannste in der Anleitung nachlesen. Damit kannste die Wegfahrsperre umgehen. Schlag mal nach.

ciao

nrg007
Benutzer-Profile anzeigen
gonzo



Anmeldedatum: 10.07.2004
Beiträge: 282
Fahrzeug:
Wohnort: Hürth

BeitragVerfasst am: 30.10.2004, 22:18    Titel:

lol haben wir beide in der selben minute geschrieben.. in dem andren Thread steht aber alles drin was man wissen muss
Benutzer-Profile anzeigen
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 31.10.2004, 07:36    Titel:

Danke Euch, ich probiers nachher und melde mich obs funzt oder nicht.
Benutzer-Profile anzeigen
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 31.10.2004, 16:04    Titel:

So, ausprobiert, aber funktionert leider nicht.
Nur noch mal zum Verständnis und zur Sicherheit: Gaspedal voll durchtreten, Zündung an, warten bis die Einspritzleuchte ausgeht, Gaspedal loslassen, dann sollte die Leuchte anfangen zu blinken, richtig?
Bei uns blinkt gar nichts. Scheinbar ist jetzt doch der "mechanical code" und der Fiat-Händler gefragt.
Benutzer-Profile anzeigen
pappa
CW-Team


Anmeldedatum: 25.10.2004
Beiträge: 1616
Fahrzeug:
Wohnort: Lemgo

BeitragVerfasst am: 11.11.2004, 22:24    Titel:

An der Codierung hats nicht gelegen. Der Drehsensor an der Riemenscheibe war hin. Fiat in Deutschland kann das Teil leider nicht vor Januar 2005 liefern, es sind deutschlandweit 78 Stück im Rückstand :juggle: , aber zum Glück gibt es ja noch das benachbarte Ausland Wink
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Seicento startet einfach nicht mehr!! Probleme 9
Keine neuen Beiträge Seicento Turbo zu verkaufen Smalltalk 2
Keine neuen Beiträge Vmaxx Federn im Seicento Fahrwerke, Felgen, Reifen & Bremsen 1
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Seicento kaufen Talkshow 8
Keine neuen Beiträge seicento 1.1 MPI geht aus... Probleme 49


© 2004 - 2012 cento-world.de
Impressum/Datenschutz