Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Tacho, Rücklichter, Servo defekt

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Anlasser tauschen bei Sei 1.1 mit Klima << :: >> CC springt bei kurzer Standzeit nicht an  
Autor Nachricht
AngiR



Anmeldedatum: 12.08.2015
Beiträge: 4
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 12.08.2015, 12:30    Titel: Tacho, Rücklichter, Servo defekt

Hallo Zusammen,
bin neu hier, habe das Forum bereits durchsucht, aber leider keine passenden Antworten gefunden. Ich besitze einen Fiat seicento, BJ 2002, folgendes Problem: sobald ich die Bremse trete funktioniert mein Tacho nicht mehr, springt auf 0, ebenfalls fällt die Servo aus, die Bremslichter und ebenfalls die Leuchte Rückwärtsgang funktionieren nicht. Confused
Hat jemand einen Tipp für mich? Die Kabel sind alle in Ordnung, wurden überprüft, die Sicherungen und auch die Birnen sind ebenfalls alle ok.
Hoffe, jemand kann helfen und bedanke mich schon jetzt Laughing
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Cinqueracer



Anmeldedatum: 27.03.2014
Beiträge: 4702
Fahrzeug: Cinquecento Sporting
Wohnort: hessen

BeitragVerfasst am: 12.08.2015, 13:23    Titel:

Hört sich nach massefehler an
Benutzer-Profile anzeigen
AngiR



Anmeldedatum: 12.08.2015
Beiträge: 4
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 12.08.2015, 13:32    Titel:

massefehler ausgeschlossen...wurde bereits überprüft...elektrik komplett überprüft Crying or Very sad
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 7999
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 12.08.2015, 13:57    Titel:

Massefehler! und zwar im Hauptkabelbaum (Innenraum)
Benutzer-Profile anzeigen
AngiR



Anmeldedatum: 12.08.2015
Beiträge: 4
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 12.08.2015, 14:14    Titel:

ok, vielen Dank, werde dann da mal nachschaun...
hat jemand einen Schaltplan?
Benutzer-Profile anzeigen
fiat-gelb



Anmeldedatum: 23.06.2010
Beiträge: 3421
Fahrzeug: 4 x Cinquecento Sporting GELB!! 1x Cinquecento Sporting ROT
Wohnort: Limbach-Oberfrohna

BeitragVerfasst am: 13.08.2015, 05:18    Titel:

AngiR hat Folgendes geschrieben:
ok, vielen Dank, werde dann da mal nachschaun...
hat jemand einen Schaltplan?



Ja

http://www.cento-world.de/werkstatthandbuecher-t48086.html

Und bitte berichte hier ob deine Fehlersuche erfolgreich war.
Danke
Benutzer-Profile anzeigen
AngiR



Anmeldedatum: 12.08.2015
Beiträge: 4
Fahrzeug: Fiat Seicento

BeitragVerfasst am: 13.08.2015, 08:23    Titel: ;-) alles wieder ok!!!!

Er läuft wieder ...freuuuuuuuu
Es war eigentlich ganz einfach...in der Türinnenverkleidung war ein Kabel nicht richtig angeschlossen....
Danke für Eure Hilfe!!!!
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Lenkung defekt und rotes Lenkradsymbol ist dauerhaft an... Probleme 15
Keine neuen Beiträge Domlager mit/ohne Servo Fahrwerke, Felgen, Reifen & Bremsen 6
Keine neuen Beiträge 0.9er Tacho am Hobby/ Sporting Kabelbaum Probleme 1
Keine neuen Beiträge Motorgeräusche (mit Video), Servo Probleme 23
Keine neuen Beiträge Tacho ausgefallen Interieur 3


© 2004 - 2012 cento-world.de
Impressum/Datenschutz