Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Unrunder Leerlauf / Standgas zu hoch / verschluckt sich beim
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Springt nach ZKD-Wechsel nicht an << :: >> lenkrad ausbauen  
Autor Nachricht
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 27.10.2018, 15:03    Titel: Unrunder Leerlauf / Standgas zu hoch / verschluckt sich beim

Hallo Gemeinde
Ich habe ein paar kleinere Problem mit meinem Seicento 1,1.

1.Er läuft im Standgas zu hoch (1200/1300 statt wohl 800)
2. Leerlauf ist etwas unrund
3.Beim beschleunigen von 2000-2500 U/min ruckelt und verschluckt er sich etwas und ist etwas zäh

Gemacht wurden:
Zündkerzen (NGKs) sind IO und sauber runter gebrannt
Kompression ist 12-12-11-12 bei knapp 162 tkm. ZKD fällt damit wohl aus.
Leerlaufsteller wurde gereinigt
Kühlmittelfühler ist neu
Zündkabel sind noch IO (wird allerdings noch mal geprüft)
Neuer Spritfilter
Neuer LuFi
Ansaugtrakt ist dicht. Läuft nur minimal anders bzw man hört ein ganz leichtes zischen wenn man rechts vom LuFi Kasten die Schläuche zurück biegt. Da ist auch so ein walzenförmiges Teil was ich nicht kenne
Die beiden Schläuche unter dem LuFi Kasten mit dem braunen und schwarzen Stöpsel kann ich tauschen wie ich will. Kein Unterschied!
Zündverteiler selbst? Aber da kann man ja nix groß selbst machen???

Jemand nee Idee?
Lambda? Neuer LLR?

Danke im Voraus
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 27.10.2018, 15:21    Titel:

Hast du vielleicht den Anschluss vom Aktivkohlefilter vertauscht?
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 27.10.2018, 15:32    Titel:

sind das die beiden Stöpsel unter dem LuFi? Meine Schwarz und braun?
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 27.10.2018, 16:08    Titel:

nein, an der Einspritzung von hinten, da ist ein blauer Schlauch der geht zum Aktivkohlefilter und ein schwarzer der geht zur Gehäuseentlüftung.
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 28.10.2018, 11:51    Titel:

OK, wurde beide von mir nicht gelöst.
Schau aber trotzdem.
Leerlaufregler kann es nicht sein? meine das der immer auf einer Position (rein oder rausgefahren ) steht.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 28.10.2018, 15:27    Titel:

häng den mal am Laptop dann siehst du was der Leerlaufsteller macht.
Kann auch sein das unter Last eine Zündspule ausfällt.

Software findest du hier:
https://sourceforge.net/projects/ia.....est/download?source=files
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 30.10.2018, 13:09    Titel:

Habe erstmal das Steuergerät resetet und den fehlerspeicher gelöscht.
mal schauen was dann kommt Rolling Eyes
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 31.10.2018, 12:37    Titel:

Zum Thema Leerlauf.
Reseten hat nix gebracht. Symthome wie vorher

Aber zu dem angehängten Bild:
Das Zischen beim Wegdrücken der Leitungen während der Motor läuft,
kommt von diesem Teil.
Geht zum Steuergerät. Ist wohl so ein Filter.
Wie heißt der denn und macht es ggf. Sinn den zu erneuern.
Das ist aber nicht der Aktivkohlefilter? Wäre ja recht klein.



 Beschreibung:
 Dateigröße:  135.37 KB
 Angeschaut:  60 mal




Benutzer-Profile anzeigen
AlpenBaer



Anmeldedatum: 23.12.2011
Beiträge: 131
Fahrzeug: Seicento Sporting, Seicento Cabrio
Wohnort: Salzwedel

BeitragVerfasst am: 31.10.2018, 15:10    Titel:

Das ist der MAP-Sensor bzw. die zugehörigen Leitungen.

Wenn die Leitungen undicht sind, musst Du die erneuern.
Wenn der MAP-Sensor selbst irgendwo zischt (z.B. Bruch im Aufsteck-Plastiknippel), dann den.
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 31.10.2018, 15:22    Titel:

den Filter kannst du auch weg lassen wenn der undicht ist
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 01.11.2018, 12:20    Titel:

Wie jetzt????
Das runde Ding ist der MAP sensor?
oder der Filter?
Bissel verwirrt Confused
Benutzer-Profile anzeigen
cookie1963



Anmeldedatum: 28.11.2014
Beiträge: 441
Fahrzeug: doblo cargo, dacia sandero, 2 x seicento verwahrlost, und ne paar mopeds und anhänger
Wohnort: essen

BeitragVerfasst am: 01.11.2018, 14:02    Titel:

nee, das runde ding ist nicht der mapsensor.
der sitz rechts am ende von dem schlauch unter der " dreieckigen" metallplatte und ist das verschraubt.
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 01.11.2018, 14:31    Titel:

Danke.
Werde morgen mal schauen bei hoffendlich besserem wetter.
Benutzer-Profile anzeigen
talsperre



Anmeldedatum: 20.09.2018
Beiträge: 38
Fahrzeug: Seicento Sporting 1,1 Liter, gelb
Wohnort: bei Mainz

BeitragVerfasst am: 03.11.2018, 19:20    Titel:

So, habe den MAP sensor mal abgezogen.
Sprich Schlauch ab.
Bedeutet wohl, das wenn sich am Motorlauf nix ändert, daß der defekt ist?
Benutzer-Profile anzeigen
Manni



Anmeldedatum: 17.02.2008
Beiträge: 8057
Fahrzeug: cinquecento09/70HP /Diplomat V8
Wohnort: NRW / ME

BeitragVerfasst am: 04.11.2018, 06:08    Titel:

wenn das schon vorher was undicht war, dann muss der nicht kaputt sein.
Mach den Schlauch mal neu und dann guk ob sich was ändert.
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge Innenraumbeleuchtung beim Öffnen der Türen Probleme 1
Keine neuen Beiträge Seicento unruhiger Leerlauf Motor 7
Keine neuen Beiträge Seicento, beim Tanken schaltet die Pistole laufen ab. Probleme 19
Keine neuen Beiträge Heizung funktioniert nicht beim Seicento Probleme 7
Keine neuen Beiträge 5. gang lässt sich öfters nur schwer einlegen Probleme 16


© 2004 - 2012 cento-world.de
Impressum/Datenschutz