Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht


Wie krieg ich den alten Thermoschalter raus und neuen rein?

 
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme
Ausstellfenster hinten << :: >> Fehler Lampe in Form einer Einspritzdüse leuchtet  
Autor Nachricht
rookie



Anmeldedatum: 20.05.2015
Beiträge: 40
Fahrzeug: Fiat Seicento von 1998 und 2000
Wohnort: Schönwalde a.B.

BeitragVerfasst am: 21.05.2015, 05:11    Titel: Wie krieg ich den alten Thermoschalter raus und neuen rein?

Hallo Leute!

Bei meinem Seicento 1.1 Sporting von 1998 SPI ist der Thermoschalter hinüber.

Jetzt meine Frage:

Wie kriege ich den alten Thermoschalter jetzt raus und den neuen rein?

Gibt es hier im Forum vielleicht dafür eine Reperaturanleitung oder kann mir einer von Euch helfen wie ich das machen muß damit es hinterher auch funktioniert und ich nicht den Kühler ramponiere!
Benutzer-Profile anzeigen
+++ Werbung +++
Diese Werbung verschwindet, sobald Du dich einloggst!
alter Sack



Anmeldedatum: 06.05.2012
Beiträge: 579
Fahrzeug: 93er 0,9er Cin, 97er Cin Soleil
Wohnort: Chemnitz

BeitragVerfasst am: 21.05.2015, 05:15    Titel:

Stecker ab und gegen den Uhrzeigersinn herausdrehen.
Anschließend mit dem Uhrzeigersinn hereindrehen und Stecker anstecken.
Benutzer-Profile anzeigen
rookie



Anmeldedatum: 20.05.2015
Beiträge: 40
Fahrzeug: Fiat Seicento von 1998 und 2000
Wohnort: Schönwalde a.B.

BeitragVerfasst am: 21.05.2015, 08:36    Titel:

Wenn ich den Schalter rausdrehe kommt mir dann das Kühlwasser im Schwall entgegen und muß ich den Kühlkreislauf danach auch entlüften?
Benutzer-Profile anzeigen
JohnnyB



Anmeldedatum: 11.05.2009
Beiträge: 2350
Fahrzeug: Red-Runner + 159 Sportwagon
Wohnort: Bielefeld

BeitragVerfasst am: 21.05.2015, 08:37    Titel:

Ja und Ja. Wink
Benutzer-Profile anzeigen
Anakin83



Anmeldedatum: 17.10.2014
Beiträge: 64
Fahrzeug: Cinquecento sporting 1.1 - BJ 94

BeitragVerfasst am: 21.05.2015, 08:52    Titel:

Ich habe den vor einiger Zeit getauscht...und ich denke, wenn das Kühlwasser nicht heiß ist, kann man den Neuen schnell genug reindrehen, ohne viel Sauerei zu machen...mein Wasser war viel zu heiß und ich habe mich quasi verbrannt, und so lief einiges raus, bis ich den neuen reindrehen konnte Very Happy
Also nur bei kaltem Wasser machen, dann ein Handtuch drumlegen und schnell sein Wink
Benutzer-Profile anzeigen
ManfredS



Anmeldedatum: 01.06.2009
Beiträge: 3381
Fahrzeug: Cinque Turbo
Wohnort: 83059

BeitragVerfasst am: 21.05.2015, 13:17    Titel:

So ist es.
Nur bei nicht heissem Kühlwasser machen.
Ausgleichsbehälter vorher randvoll machen.

rausdrehen und sofort den Finger rein, dann so schnell wie möglich gleich den neuen eindrehen.
Wenn man da nicht zu sehr trödelt und verwundert Löcher in die Luft starrt, dann kommt da net viel mehr als ne Tasse Wasser raus... und weil man ja vorher den Ausgleichsbehälter überfüllt hat, muss man wenn man sich nicht allzu doof angestellt hat, auch nix entlüften...
Benutzer-Profile anzeigen
rasfix



Anmeldedatum: 31.03.2009
Beiträge: 2497
Fahrzeug: unter anderem Cinquecento Sporting, Seicento S MPI
Wohnort: Berlin / Kolberg Brbg.

BeitragVerfasst am: 21.05.2015, 14:40    Titel:

Hi,

wo wir gerade beim Thema sind: Ein Dankeschön an die Ratgeber hilft sicher ungemein bei der nächsten Frage !

Gruß
Benutzer-Profile anzeigen
rookie



Anmeldedatum: 20.05.2015
Beiträge: 40
Fahrzeug: Fiat Seicento von 1998 und 2000
Wohnort: Schönwalde a.B.

BeitragVerfasst am: 21.05.2015, 15:20    Titel:

Hallo rasfix

Ja, Du hast recht! Sorry, hab ich vor lauter Ärger über meine Baustelle vergessen! javascript:emoticon('Crying or Very sad')

Konnte mich aber auch noch nicht bedanken weil ich mir keinen Seicento sondern eine Baustelle gekauft habe!

Ich hatte auch aus Versehen ein neues Thema aufgemacht!

Ich möchte mich bei allen die mir mit Rat geholfen haben bedanken. Die Ratschläge haben funktioniert und der Wechsel hat problemlos geklappt! Vielen Dank.

Aber zurück zur Baustelle!
Habe gerade eine Probefahrt gemacht um den neuen Thermoschalter und die neue Lambdasonde zu testen. Leider mußte ich die Probefahrt abbrechen, weil der Wagen nur ganz schlecht Gas angenommen hat und auch bei Beschleunigung etwas ruckelte. Im Stand bei Leerlauf läuft er ruhig und geht dann auch nicht mehr aus wenn er warm ist (auch deswegen habe ich ja eine neue Lambdasonde verbaut). Ob der Thermoschalter jetzt funktioniert kann ich also noch nicht sagen weil die Probefahrt so kurz war. Ach so, der Motor ist auf der Beifahrerseite stark verölt und ich weiß nicht wo das herkommt und seh auch nichts. Den ot Geber habe ich bevor ich losgefahren bin gereinigt und auch der Abstand war richtig, der war nämlich auch ordentlich verölt.
Wie ich den Wagen abgeholt habe ist er mir laufend aus gegangen und war unheimlich heiß. Weil wie gesagt der Kühlerventilator nicht ansprang.

Im Moment weiß ich wirklich nicht mehr weiter und dabei brauche ich den Wagen am Sonntag ganz dringend fahrbereit und zuverlässig.

ICH BIN VERZWEIFELT!!!!!!!!!!!!!!!!!!!!!!!!!!
Benutzer-Profile anzeigen
JohnnyB



Anmeldedatum: 11.05.2009
Beiträge: 2350
Fahrzeug: Red-Runner + 159 Sportwagon
Wohnort: Bielefeld

BeitragVerfasst am: 21.05.2015, 20:36    Titel:

Das wird der KW-Simmering sein, der im Laufe der Zeit undicht wird.

Ist bei meinem auch so^^

TIP: Alles GRÜNDLICH sauber machen und dann 1-2 Tage fahren. Dann kann man es besser eingrenzen, wo es herkommt.

Hast du die richtige Lambda-Sonder verbaut? Hatten einen Vectra in der Werkstatt gehabt und der bekam die falsche Sonde (da sind manche Opel wohl sehr penibel, was den Widerstand des Sonde angeht) und das Ding schmiss sofort wieder nen Fehler raus mit der neuen Sonde. (natürlich erst, als der Kunde 2km gefahren war....)
Benutzer-Profile anzeigen
rookie



Anmeldedatum: 20.05.2015
Beiträge: 40
Fahrzeug: Fiat Seicento von 1998 und 2000
Wohnort: Schönwalde a.B.

BeitragVerfasst am: 22.05.2015, 07:38    Titel:

Hallo JohnnyB

Danke für den Tip, aber ich traue mich gar nicht mit dem Wagen zu fahren weil er ja ganz schlecht Gas annimmt und auch noch ruckelt.

Das macht er auch nur wenn man fährt. Im Stand nimmt er einwandfrei Gas an und läuft auch ruhig.

Trotzdem ist das mit dem KW Simmer Ring ein guter Tip. Danke!

Das mit dem Öl macht mir zwar auch Sorgen aber das Hauptproblem ist die schlechte Gasannahme und das Ruckeln beim fahren.

Könnte das mit der schlechten Gasannahme unter Last nicht auch durch eine kaputte Zylinderkopfdichtung kommen?!

Ich überlege ein neues Thema unter der Rubrik Motor auf zu machen!

Ach so, wegen der Lambda Sonde! Ich hab eine Originale von Bosch genommen nach Erstausrüster Liste!
Benutzer-Profile anzeigen
Neues Thema eröffnen   Neue Antwort erstellen    Fiat Seicento & Fiat Cinquecento Community Foren-Übersicht -> Probleme Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 

Ähnliche Beiträge im Fiat Cinquecento und Seicento Forum
Thema Forum Antworten
Keine neuen Beiträge CC mit neuen Hydros Probleme 26
Keine neuen Beiträge Seicento 5 gang geht schwer rein Probleme 2
Keine neuen Beiträge Lamdasonde geht nicht raus Probleme 6
Keine neuen Beiträge Gänge gehen schwer rein!? Probleme 14
Keine neuen Beiträge Innenraum Lüftung mitte kommt nix raus Interieur 2


© 2004 - 2012 cento-world.de
Impressum/Datenschutz